「Yahoo!ブラウザー」に新たなアドレスバー偽装の脆弱性(JVN)

「Yahoo!ブラウザー」に新たなアドレスバー偽装の脆弱性(JVN)
「Yahoo!ブラウザー」配布サイト(Google Play)
独立行政法人 情報処理推進機構(IPA)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は5月27日、ヤフー株式会社が提供するAndroid向けのWebブラウザ「Yahoo!ブラウザー」に、アドレスバー偽装の脆弱性が存在すると「Japan Vulnerability Notes(JVN)」で発表した。なお、本脆弱性は「CVE-2013-2307」とは異なるもの。

「Yahoo!ブラウザー v1.4.4 およびそれ以前」には、アドレスバーに表示する情報に問題があり、アドレスバー偽装の脆弱性(CVE-2013-2316)が存在する。この脆弱性が悪用されると、アドレスバーに表示されるURLを偽装され、フィッシング詐欺などに使用される可能性がある。JVNでは、開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている。

元の記事を読む

あわせて読みたい

ScanNetSecurityの記事をもっと見る 2013年5月27日のIT記事
この記事にコメントする

\ みんなに教えてあげよう! /

トピックス

> 今日の主要ニュース > 国内の主要ニュース > 海外の主要ニュース > 芸能の主要ニュース > スポーツの主要ニュース > トレンドの主要ニュース > おもしろの主要ニュース > コラムの主要ニュース > インタビューの主要ニュース

ITニュースアクセスランキング

ITランキングをもっと見る

コメントランキング

コメントランキングをもっと見る

トレンドの人気のキーワード一覧

新着キーワード一覧

このカテゴリーについて

最新IT業界情報やiPhoneやAndroidやガジェット、話題のサービス、IoT情報、スタートアップにまつわるニュースをお届け中。